Fun, Learning, Friendship and Mutual Respect START  HERE


Unregistered
Go Back   HeliFreak > R/C Helicopters > International Helicopter Support Forums > French


French French speaking Forum


Reply
 
Thread Tools Display Modes
Old 02-13-2015, 10:47 AM   #1
Casper 971
Registered Users
 

Join Date: Feb 2015
Location: Quebec
Exclamation Probleme moteur walkera master cp brushless

Bonjour,

J'ai acheté un kit brushless je l ai installé, au debut cela fonctionnait mais après ca fait ca:

https://www.dropbox.com/s/xfcwdm338r..._0067.MOV?dl=0

(ouvrir le lien pour voir ma vidéo)

Est ce que quelqu'un a déjà eu ce soucis ??

le moteur de queue fait pareil.

J'ai testé chacun des moteur en débranchant l'autre, toujours pareil.

J'ai installé le moteur d'origine avec les branchement d'origine et tout et la surprisse , moi qui croyais que en reinstallant le kit d origine ca aurait fonctionné mais ca fait pareil.

De la je me suis dit que c'est le transmetter qui a un soucis, je vais en acheter un autre et on verra mais je demande quand meme avant d'effectuer l'achat.

Merci de m'aider.
Casper 971 is offline        Reply With Quote
Reply




Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump



Copyright © 2004-2016 by RCGroups.com, LLC except where otherwise indicated. The HeliFreak.com logo is a trademark of RCGroups.com, LLC.